2006年06月05日

Application Compatibility Toolkit 5.0 Betaインストールメモ1

実際にはインストールが完了していないので、思いっきり自分用のメモです。

ACT50_Beta_Evaluation_Guide.docより
Software RequirementsSQL Server Express 2005 SP1とMicrosoft .Net Framework 1.1と書いてあるが、実際にはインストールできない。SQL Server Express 2005 SP1のインストール条件は、Microsoft .NET Framework 2.0が必要と書いてある。ACTインストールは.NET Framework 2.0を入れるとうまくいかなかったので、あとで再度検証する。

posted by RION at 18:46 | Comment(0) | TrackBack(0) | software このエントリーを含むはてなブックマーク
この記事へのコメント
コメントを書く
お名前:

メールアドレス:

ホームページアドレス:

コメント:

この記事へのTrackBack URL
http://blog.seesaa.jp/tb/18872167
×

この広告は1年以上新しい記事の投稿がないブログに表示されております。